Can I use hardware transcodng? | PlexGuide.com

Can I use hardware transcodng?

  • Stop using Chrome! Download the Brave Browser via >>> [Brave.com]
    It's a forked version of Chrome with native ad-blockers and Google's spyware stripped out! Download for Mac, Windows, Android, and Linux!
Welcome to the PlexGuide.com
Serving the Community since 2016!
Register Now

zootsuitriot

Citizen
Original poster
May 15, 2019
7
1
Hi there.

The command brings up this result.

@ubuntu-8gb-nb1:~$ sudo lspci -v -s $(lspci | grep VGA | cut -d" " -f 1)
00:02.0 VGA compatible controller: Device 1234:1111 (rev 02) (prog-if 00 [VGA controller])
Subsystem: Red Hat, Inc. Device 1100
Flags: bus master, fast devsel, latency 0
Memory at fd000000 (32-bit, prefetchable) [size=16M]
Memory at feb90000 (32-bit, non-prefetchable) [size=4K]
Expansion ROM at 000c0000 [disabled] [size=128K]
libkmod: ERROR ../libkmod/libkmod-config.c:656 kmod_config_parse: /etc/modprobe.d/blacklis-rare-network.conf line 1: ignoring bad line starting with '$'
[email protected]:~$ sudo lspci -v -s $(lspci | grep VGA | cut -d" " -f 1)
00:02.0 VGA compatible controller: Device 1234:1111 (rev 02) (prog-if 00 [VGA controller])
Subsystem: Red Hat, Inc. Device 1100
Flags: bus master, fast devsel, latency 0
Memory at fd000000 (32-bit, prefetchable) [size=16M]
Memory at feb90000 (32-bit, non-prefetchable) [size=4K]
Expansion ROM at 000c0000 [disabled] [size=128K]
libkmod: ERROR ../libkmod/libkmod-config.c:656 kmod_config_parse: /etc/modprobe.d/blacklis-rare-network.conf line 1: ignoring bad line starting with '$'

What does this mean?
 

Recommend NewsGroups

      Up To a 58% Discount!

Trending