Discussion - PG Clone doesn't start and return many errors! | PlexGuide.com

Discussion PG Clone doesn't start and return many errors!

  • Stop using Chrome! Download the Brave Browser via >>> [Brave.com]
    It's a forked version of Chrome with native ad-blockers and Google's spyware stripped out! Download for Mac, Windows, Android, and Linux!
Welcome to the PlexGuide.com
Serving the Community since 2016!
Register Now

CyberPoison

Citizen
Original poster
May 29, 2019
4
0
Hello guys i would like to know what this error means i put everything right API Client and Secret ID and the PG Clone doesn't works like expected and the deployment resolves me this errors


2019/10/08 21:17:18 ERROR : Attempt 1/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 ERROR : Attempt 2/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 ERROR : Attempt 3/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:19 Failed to mkdir with 2 errors: last error was: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:26 ERROR : : error listing: directory not found
2019/10/08 21:17:26 Failed to lsd with 2 errors: last error was: directory not found
2019/10/08 21:17:28 ERROR : Attempt 1/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 ERROR : Attempt 2/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 ERROR : Attempt 3/3 failed with 2 errors and: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:29 Failed to mkdir with 2 errors: last error was: failed to make directory: googleapi: Error 404: File not found: 0AIj_sd_rMW0BUk9PVA., notFound
2019/10/08 21:17:31 ERROR : : error listing: directory not found
2019/10/08 21:17:31 Failed to lsd with 2 errors: last error was: directory not found
GDRIVE : Passed
TDRIVE : Passed
GDSA01 : Failed
GCRYPT1: Passed
GCRYPT2: Passed
TCRYPT1: Passed
TCRYPT2: Passed
GDSA01C: Failed

any idea ?
I already checked and re-deployed but the issue still here.

Rgds.
 

Recommend NewsGroups

      Up To a 58% Discount!

Trending