Discussion - pgmove without encryption doesnt upload | PlexGuide.com

Discussion pgmove without encryption doesnt upload

  • Stop using Chrome! Download the Brave Browser via >>> [Brave.com]
    It's a forked version of Chrome with native ad-blockers and Google's spyware stripped out! Download for Mac, Windows, Android, and Linux!
Welcome to the PlexGuide.com
Serving the Community since 2016!
Register Now

ultralord

Active
Original poster
Aug 27, 2018
42
4
Hello pgmove and gdrive all are connected with api credentials but the files on /mnt/move and /mnt/unionfs doesnt upload.. if i put a file on /mnt/gdrive they upload..

can someone help me what is the problem to fix it?

on service says:


Code:
● pgmove.service - Move Service Daemon
   Loaded: loaded (/etc/systemd/system/pgmove.service; enabled; vendor preset: enabled)
   Active: active (running) since Tue 2019-07-16 17:55:37 CEST; 8h ago
 Main PID: 32042 (bash)
    Tasks: 2
   Memory: 7.0M
      CPU: 49.312s
   CGroup: /system.slice/pgmove.service
           ├─15621 sleep 30
           └─32042 /bin/bash /opt/appdata/plexguide/pgmove.sh

Jul 17 01:56:00 skyserver bash[32042]: (standard_in) 1: illegal character: K
Jul 17 01:56:30 skyserver bash[32042]: (standard_in) 1: illegal character: K
Jul 17 01:57:00 skyserver bash[32042]: (standard_in) 1: illegal character: K
 

ultralord

Active
Original poster
Aug 27, 2018
42
4
i also tried with pgblitz share drive without encryption and it fails


i add those emails keys on teamdrive shared..

what i am missing ? :S

someone can help me ?
 
T

TheShadow

Guest
Looks like you made a few threads.... Discord works best if you have an urgent issue.

Redeploy pgclone to fix this
 

Recommend NewsGroups

      Up To a 58% Discount!

Trending